Probleme in der Elektrik R65 247

Alles rund um die Technik an den Modellen R45 und R65
Benutzeravatar
ssuchi
.
.
Beiträge: 502
Registriert: 02.03.2010 17:59
Motorrad: R65 und R1200R
Wohnort: 37083 Göttingen

Re: Probleme in der Elektrik R65 247

Beitragvon ssuchi » 19.08.2018 10:20

Rote Rita hat geschrieben:Allein der Anlasser verkraftet so große Ströme, wird dabei aber auch heiß. Die Energie kann sich ja nicht in Luft auflösen.

Ok, aber wie erklärst du dir dann den beschriebenen Spannungseinbruch an der Batterie beim Einschalten des Lichtes? Das passt für mich weder zu einem defekten Anlasser noch zu einem korrodierten Stecker/Anschluss.

Von daher noch mal die explizite Frage an Peter: die Spannung, gemessen direkt an der Batterie, bricht ebenfalls ein, wenn du nur das Licht einschaltest?
Gruß, Stefan

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 20.08.2018 16:16

Hallo zusammen,

Danke für alle guten Ratschläge, ich werde mich jetzt mal noch tiefer in die Kabel (und den Anlasser) reinwursteln und noch mehr messen.

Sobald ich was gefunden habe, gebe ich hier im Forum eine Rückmeldung.

Mein BMW-Händler/Reparateur hat bei der Schilderung der Probleme auch nur mit den Schultern gezuckt und gesagt, dass ich das gute Stück dann halt vorbeibringen soll - sie schauen dann Mal. €€€€€.

Liebe Grüße
Peter

Benutzeravatar
Rote Rita
Moderator
Moderator
Beiträge: 1982
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Probleme in der Elektrik R65 247

Beitragvon Rote Rita » 20.08.2018 22:38

Prüfe doch noch mal die Masseschraube am Getriebe.
Lösen und wieder festziehen.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

pilgrim
Lord Forum
Lord Forum
Beiträge: 1469
Registriert: 21.03.2006 20:07
Motorrad: R65
Wohnort: Markt Indersdorf

Re: Probleme in der Elektrik R65 247

Beitragvon pilgrim » 21.08.2018 07:48

Bei der Gelegenheit auch durch die Bohrung popeln.
Servus

Lutz

hg_filder
Newbee
Newbee
Beiträge: 19
Registriert: 15.01.2018 16:34
Motorrad: R100GS '92
Wohnort: Filderstadt

Re: Probleme in der Elektrik R65 247

Beitragvon hg_filder » 04.09.2018 12:27

Hi,
um den Akku auzuschliessen: Motorrad mal mit einen externen Akuu (z.B. Auto) verbinden.

Wenn dann das Problem immer noch besteht, dann mal folgende Messung machen (dann wieder ohne externer Akku):

Zündung an, Licht an

Messgerät zwischen Zündspule 15 oder Leuchte H4 und Akku-Plus anschliessen: Steht ein Wert größer 0,2 Volt an, besteht ein Anschlussproblem im Plus-Kreis (Akku, Kabelbaumanschluss Plus)

Messgerät zwischen Kabelbaum Masse Zündspule und Akku-Minus anschliessen: Steht ein Wert größer 0,2 Volt an, besteht ein Anschlussproblem im Masse-Kreis (Akku, Getriebe, Kabelbaumanschluss Masse Zündspule)

Vorzeichen am Messgerät nicht beachten.

Hans

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 11.10.2018 15:30

Hallo zusammen,
ich bin jetzt der festen Überzeugung, dass irgendwo im Kabelbaum der Wurm drin ist und möchte gerne den ganzen Kabelbaum gegen einen "neuen" austauschen.
Ich habe im Netz gesucht, aber nur für das Model 248 Kabelbäume gefunden, für die Version 247 finde ich nur gebrauchte - so einen möchte ich allerdings nicht einbauen....
Wer kennt einen Shop/Betrieb/ Vertrieb der neue Kabelbäume für die R65 247 (Standardversion) anbietet?

LG aus dem sonnigen Augsburg
Peter

hg_filder
Newbee
Newbee
Beiträge: 19
Registriert: 15.01.2018 16:34
Motorrad: R100GS '92
Wohnort: Filderstadt

Re: Probleme in der Elektrik R65 247

Beitragvon hg_filder » 11.10.2018 15:40

Hi,
welches Baujahr hats du denn?

Baujahr ab '85: BMW-Nr.: 61 11 1 244 400 (R80 und R65)
Baujahr ab '91: BMW-Nr.: 61 11 1 244 748 (R80 und R65)

Hinweis: due kannst beide nehmen, sie unterscheiden sich eigentlich darin, das der eine alte "Torpedosicherungen" und der andere Flachstecksicherungen hat.

Hans

ps.: den alten Kabelbaum nicht wegwerfen - hätte Interesse

bmwmio
Newbee
Newbee
Beiträge: 10
Registriert: 26.06.2011 13:24
Motorrad: R65 (BMW247)

Re: Probleme in der Elektrik R65 247

Beitragvon bmwmio » 11.10.2018 17:19

Servus Hans,

EZ ist Januar 1986.... ist schon ein älteres Mädchen :lach: :lach: :lach:

LG Peter

hg_filder
Newbee
Newbee
Beiträge: 19
Registriert: 15.01.2018 16:34
Motorrad: R100GS '92
Wohnort: Filderstadt

Re: Probleme in der Elektrik R65 247

Beitragvon hg_filder » 11.10.2018 17:34

bmwmio hat geschrieben:Servus Hans,

EZ ist Januar 1986.... ist schon ein älteres Mädchen :lach: :lach: :lach:

LG Peter


Dann setzt dich hin:
http://www.rabenbauer.com

rab.jpg


Hans
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.