R45 vom Neuen läuft nicht mehr

Alles rund um die Technik an den Modellen R45 und R65
Benutzeravatar
Redskin
.
.
Beiträge: 1864
Registriert: 12.04.2011 05:01
Motorrad: R65 (Siebenrock 860 ccm) Typ 248, Bj. '83, mit Gläser SLP Touring (Oldschool); R1150RT (dicke Berta), Bj. 2003

Dose: Nissan Leaf II mit 40kWh-Batterie (Raumschiff Enterprise)
Wohnort: 91629 Frankendorf Weihenzell

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Redskin » 09.10.2021 20:31

Hallo in die Runde,

auch für mich sieht es so aus, als ob der Triebzwerg zur Grundüberholung fällig wäre. Einen guten, kompletten Gebrauchtmotor aufzutreiben, dürfte angesichts der Marktlage aber nicht einfach werden. Derzeit werden leere Gehäuse und Komponenten mit hohem Zerlegungsgrad verkloppt. Das kann alles noch brauchbar sein, muss es aber nicht. Überholte Teile gehen richtig ins Geld, wenn sie überhaupt auf dem Markt auftauchen.
Mit iwelchen Teilen das Teil wieder auf halbwegs Kompression zu bringen und dann so zu verkaufen, hielte ich auch nicht gerade für seriös. Wenn die Maschine so runtergerockt ist, dürften auch weitere Baustellen innerhalb kurzer Frist auftauchen. Wer das transparent kommuniziert verringert damit natürlich seine eigenen Verkaufschancen.

Eine Lösung wäre, den Motor instand setzen zu lassen. Allerdings dürften dafür gut und gern 2 Riesen fällig werden, für die man wieder schon beinahe eine "gute" R45 bekommen würde.

Ein Dilemma, ich weiß.

Greetz
Dirk
3190

Benutzeravatar
Rote Rita
.
.
Beiträge: 3293
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Rote Rita » 10.10.2021 14:39

Also ich will noch mal wiedersprechen.
Ein Kompression von 5 hat man bei einem krummen Ventil oder festgebackenen Kolbenringen oder einem Riss im Zylinderkopf. Wenn da nichts zu finden ist, ist was an der Messung faul! Lieber noch mal suchen und gut nachdenken.
Eine Motorenüberholung ist nie schlecht, aber man sollte schon wissen warum!

Gruß Rainer
Jede Fahrt ist eine Probefahrt

Brummbär
Prof. Forum
Prof. Forum
Beiträge: 950
Registriert: 26.02.2007 13:23
Motorrad: Ja.

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Brummbär » 10.10.2021 19:29

Sehe ich genauso wie Rainer. Kolben, Ringnuten etc. werden mit Zweitaktöl im Kraftstoff etwas besser, wenn der Zustand noch nicht allzu schlimm ist. Und fahren, fahren, fahren. Das ist für unsere Moppeds am besten, dafür sind sie gebaut worden. Sonst tatsächlich den vorher zerlegten Motor nach Werkstatthandbuch vermessen und verschlissene Teile instandsetzen bzw. ersetzen.

Ich durfte das früher so machen: Kolben nach 15000 Betriebsstunden nach dem Abkranen des Zylinderkopfes mit dem von MAN gelieferten Ring an der Krone mit dem Maschinenraumkran nach Lösen der Kolbenstangenmuttern und der Kühlrohre für die die Kolbenkühlung ausheben. Vorher Kolbenstangenstopfbuchse ausbauen. Kolben in die vorgesehene Öffnung auf Zylinderstation einsetzen. Kolbenringnuten reinigen, prüfen, sechs neue Kolbenringe 980 mm Durchmesser aufziehen. Usw. Zeitvorgabe einschliesslich Zylinderdeckel Demontage 8 Stunden. Dalli dalli meine Herren. Derweil 4000 Container von Bord, und etwa gleichviele dafür neu. Derweil mal zwischendurch zehn Minuten New Yorker Skyline im Nebel. Romantik der Seefahrt gabs schon vor vierzig Jahren nicht mehr.
Wenn die Kolbenkrone wegen Verschleiss gewechselt werden musste, hatte man richtig Geburtstag, Kolben, mit Kolbenstange ca. 3 bis 4m hoch, auf Zylinderstation umdrehen, Kolbenhemd über die Kolbenstange wegfädeln, Kolbenstange abbauen, dann war die Kolbenkrone frei, neue Kolbenkrone in die Vorrichtung einkranen und das Ganze wieder zusammenbauen, Schlüsselweiten ab 41mm aufwärts, alles Kronenmuttern, die mit Splinten oder Sicherungsdraht gesichert werden mussten. Kolbenhub 1,8m, Drehzahl 98 1/min. 14 Tage über den Teich nonstop.
Das war richtige Schrauberei. Drehmomentschlüssel? Nee, mit dem Moker oder mit dem Kran wurden die Muttern angezogen.

Schöne Grüße, Michael
Tja, damals, als es noch das Internet gab...

Madjack
Newbee
Newbee
Beiträge: 15
Registriert: 04.10.2021 19:02
Motorrad: R45

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Madjack » 10.10.2021 20:30

Also ich denke, dass die Messung schon passt.

Wenn ich Druckluft auf das Kerzengewinde gebe während der Kolben am Verdichtungs OT steht bläst es aus Ein und Auslass. Und das auch nicht zu knapp.
Wenn ich davon ausgehe, das bei guten Ventilen sowas über 10Bar rauskommen an Kompression, dann könnte ich mir gut vorstellen das da ordentlich was über die Ventile verloren geht...

Gruß,
Thomas

Benutzeravatar
Rote Rita
.
.
Beiträge: 3293
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Rote Rita » 11.10.2021 15:23

Hallo Thomas,

Dann hast du Null Ventilspiel oder beide Ventile sind krumm. Dachte du hättest die Köpfe schon runter und die Vetile ausgebaut? Bei einem Riss im Kopf käme an den Ventilen nix durch.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

Madjack
Newbee
Newbee
Beiträge: 15
Registriert: 04.10.2021 19:02
Motorrad: R45

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Madjack » 11.10.2021 22:34

0,2mm Auslass und 0,1mm am Einlass. Ventile laufen sauber in den Ventilführungen.

Mir scheint als macht der Ventilsitz die Probleme...

Köpfe hatte ich schon unten. Hab mit einer ganz feinen Schleifpaste die Ventile eingeschliffen. Aber ich glaub, dass die Schleifpaste wirklich nur für das letzte polieren war. Ich glaub ich hätte da erst mit einer groben, dann mit einer feinen ran gemusst. SO wie die von Holts z.B.

Gruß,
Thomas

Benutzeravatar
Rote Rita
.
.
Beiträge: 3293
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Rote Rita » 12.10.2021 14:40

Da stimmt was nicht!
Wenn du Benzin in den Ansaug- und Auspuffstuzen reinkippst und es läuft nicht durch, dann ist das Ventil dicht. Wenn du dann am montierten Kopf Druckluft reinbläst, kann die doch nicht durchs geschlossene Ventil entweichen.
Selbst wenn die Ventilsitze lose sein sollten, werden sie durch die Ventilfedern zugedrückt.

Viel Erfolg beim Suchen
Rainer
Jede Fahrt ist eine Probefahrt

Madjack
Newbee
Newbee
Beiträge: 15
Registriert: 04.10.2021 19:02
Motorrad: R45

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Madjack » 12.10.2021 17:26

Ich nehme an, dass es wahrscheinlich ein Unterschied ist ob ich da ein Schnapsglas Sprit rein leer oder halt 4-5 Bar Druckluft auf den Brennraum geb.
Ich werd die Ventile nochmal versuchen einzuschleifen. Dann muss die Kiste ja zumindest wieder mal anspringen. Dann wüsste ich wenigstens ob ich auf dem richtigen Weg bin.

Benutzeravatar
Rote Rita
.
.
Beiträge: 3293
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Rote Rita » 12.10.2021 18:46

Hast du die Kolbenringe mit der Hand bewegt? Lassen sie sich drehen und auch seitlich in der Nut bewegen?

Die Ventilteller werden unter dem Verbrennungsdruck ja noch zugehalten. Selbst wenn bei 5 bar noch etwas durchkommt, bei 100bar bleiben sie eher dicht - außer ein Ventil ist krumm. Prüfe noch mal den Zündzeitpunkt und dann versuche zu starten ehe du nochmal alles auseinanderreißt.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

Madjack
Newbee
Newbee
Beiträge: 15
Registriert: 04.10.2021 19:02
Motorrad: R45

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Madjack » 12.10.2021 21:40

Ja die Kolbenringe lassen sich bewegen.

Zündzeitpunkt hab ich abgeblitzt. Das ist ja dieser Nietkopf oder sowas ähnliches das da im Schauloch auftaucht, oder? Das sollte passen.

Mit Bremsenreiniger läuft sie auch 1-2 Sekunden. Das würde sie ja wahrscheinlich nicht bei verstellter Zündung, oder?

Gruß,
Thomas

Madjack
Newbee
Newbee
Beiträge: 15
Registriert: 04.10.2021 19:02
Motorrad: R45

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Madjack » 12.10.2021 22:44

Noch ein Nachtrag was vielleicht etwas untergegangen ist inzwischen - Das sind eben die Unterdruckuhren die nicht mehr ausschlagen beim Versuch zu synchronisieren.
Deshalb versteif ich mich da auch ein wenig auf Ventile/Kolben. Wo soll das sonst her kommen?

Gruß,
Thomas

Benutzeravatar
FrankR80GS
Kohlkönig 2019
Kohlkönig 2019
Beiträge: 4448
Registriert: 18.07.2010 22:45
Motorrad: BMW R80GS, eine von 1488 der ersten Serie.
Wohnort: nahe KS

Re: R45 vom Neuen läuft nicht mehr

Beitrag von FrankR80GS » 13.10.2021 07:17

Madjack hat geschrieben:
12.10.2021 21:40
...Zündzeitpunkt hab ich abgeblitzt. Das ist ja dieser Nietkopf oder sowas ähnliches das da im Schauloch auftaucht, oder? Das sollte passen. Mit Bremsenreiniger läuft sie auch 1-2 Sekunden. Das würde sie ja wahrscheinlich nicht bei verstellter Zündung, oder?
Ich fasse zusammen:

Verdichtungsdruck unzureichend, Ventile undicht, Einstellung und Synchronisation der Vergaser unklar, Einstellen der Zündzeitpunkte nicht verstanden .... Hältst Du das für eine gute Basis zur weiteren Diskussion?

/Frank
BMW - Unseraoner fährt koan Japaner.

Immer dran denken:
Hätten Hummeln Aerodynamik studiert, könnten sie nicht fliegen.

Madjack
Newbee
Newbee
Beiträge: 15
Registriert: 04.10.2021 19:02
Motorrad: R45

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Madjack » 13.10.2021 11:53

Jo Danke, das hilft mir weiter...

Vielen Dank für die Hilfe. Bist ein klasse Typ.

Madjack
Newbee
Newbee
Beiträge: 15
Registriert: 04.10.2021 19:02
Motorrad: R45

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Madjack » 13.10.2021 16:10

Also... Die Aussage oben möchte ich natürlich nicht auf mir sitzen lassen und hab mir die Zündung und die Markierungen mal angeschaut.

2 Zähne vor der OT Markierung ist eine angebohrte Fläche. Die hatte ich als Nietkopf wahr genommen.

Wenn diese Bohrung mit der Markierung im Schauloch fluchtet blitzt die Stroboskoplampe.
Das sollte mir doch eigentlich versichern das die Zündung passt, oder?

Gruß,
Thomas

Benutzeravatar
Rote Rita
.
.
Beiträge: 3293
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: R45 vom Neuen läuft nicht mehr

Beitrag von Rote Rita » 13.10.2021 23:06

Hallo Thomas,

wenn du keinen Riss im Kopf findest, dann musst du halt in den sauren Apfel beißen und Ventile und Führungen wechseln lassen. Es b!eibt ein ungutes Gefühl. Bei 33.000km müssten die noch fit sein. Zeig das Ganze doch mal jemand Anderes, vielleicht hier aus dem Forum?

Gruß Rainer
Jede Fahrt ist eine Probefahrt

Antworten