Ich hab da mal ne Frage, oder zwei...

Alles rund um die Technik an den Modellen R45 und R65
Antworten
der Anfang
Dauerposter
Dauerposter
Beiträge: 90
Registriert: 03.08.2018 21:19
Motorrad: R 65 Mono 1987 / K100 RT 1987
Wohnort: Köln

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von der Anfang » 15.03.2019 15:48

Das ich da bohren, schrauben und so muss ist mir klar. Aber das wäre es mir wert. Und mit nem Adapter und einem etwas größeren Loch geht das. Meine Frage ist halt ob ich das darf oder nicht? Also der Spielgel muss zugelassen sein und ich muss auch etwas wegen dem Winkel gucken, aber sonst?
Grüße aus Köln, Marcel

mein Motorrad fährt! und sieht schön aus

GasiGert
Dr. Forum
Dr. Forum
Beiträge: 322
Registriert: 08.09.2004 14:19
Wohnort: Heinsberg

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von GasiGert » 16.03.2019 09:50

Zulassung? Spiegel??

Hab ich da was verpasst?

Benutzeravatar
Rote Rita
.
.
Beiträge: 2431
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von Rote Rita » 16.03.2019 10:12

Der Spiegel sitzt auf der Verkleidung. Wenn der Wind an dem Spiegel zerrt, drückt sich die kleine Auflagefäche in's GFK. So ein Spiegelarm muss eine solide Befestigung haben.

Rainer
Jede Fahrt ist eine Probefahrt

Benutzeravatar
FrankR80GS
Kohlkönig 2019
Kohlkönig 2019
Beiträge: 3590
Registriert: 18.07.2010 22:45
Motorrad: BMW R80GS, eine von 1488 der ersten Serie.
Wohnort: nahe KS

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von FrankR80GS » 16.03.2019 14:00

GasiGert hat geschrieben:
16.03.2019 09:50
Zulassung? Spiegel??

Hab ich da was verpasst?
Wahrscheinlich - die in den wilden 80er Jahren populären Rockerspiegel im „eisernes Kreuz“ Design waren übrigens schon damals verboten. So und nun runter in die Garage, abbauen! ;-)
BMW - Unseraoner fährt koan Japaner.

Immer dran denken:
Hätten Hummeln Aerodynamik studiert, könnten sie nicht fliegen.

der Anfang
Dauerposter
Dauerposter
Beiträge: 90
Registriert: 03.08.2018 21:19
Motorrad: R 65 Mono 1987 / K100 RT 1987
Wohnort: Köln

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von der Anfang » 21.03.2019 22:31

Sooooo,

Kipphebelböcke sind gedreht, Spiegel angebaut und Ladeströme gemessen. Folgendes kann ich berichten;
Ohne Beleuchtung, Batterie war vorher am Ladegerät mit Erhaltungsfunktion
U/min V
0 13,3
1250 13
1500 13
2000 14,2
3000 14,2
4000 14,2

so, es begint bei 1250 U/min da so zur Zeit das Standgas eingestellt ist wenn sie warm ist. Dann leuchtet auch die Ladekontrolllampe auch nicht. Da ich nicht wusste wie es mit meiner Stromversorgung aussieht habe ich es erstmal so belassen. Als ich sie aber jetzt kalt an hatte und sie dann bei 900 u/min war, war ich schon begeistert vom Sound und dem trotzdem ruhigen Lauf und würde, wenn keine Stromsachen dagegen sprechen, sie mit neuem Zündgeschirr und Kerzen, gerne so niedrig laufen lassen. Dann leuchtet im Stand die Ladekontrolllampe natürlich tief rot. Das heißt für mich, wenn ich nur oder sehr viel Stadt fahre muss ich sie beim stehen eher etwas mehr am Gas halten, wenn ich Landstraße fahre sollte das kein Problem sein, oder?

ich freu mich auf eure Antworten und wünsch euch morgen eine sonnige Fahrt,
Grüße aus Köln, Marcel

mein Motorrad fährt! und sieht schön aus

GasiGert
Dr. Forum
Dr. Forum
Beiträge: 322
Registriert: 08.09.2004 14:19
Wohnort: Heinsberg

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von GasiGert » 22.03.2019 00:27

So lala.
2000 U/min als Ladebeginn ist aber nicht wenig.
Ich weiß jetzt nicht die Werksdaten Deiner Maschine.
Bei den Modellen bis '81 soll laut Unterlagen der Ladebeginn bei 980 U/min sein.
Da steht aber nicht dabei, wie es dann weitergehen soll.
Und auch nicht, was man 1981 tatsächlich an der Lima messen konnte.
Bei Deinen 2000 U/min wird jedenfalls Strom erzeugt und auch geregelt, wie man an den weiteren Daten sieht, weil der Wert sich nicht mehr verändert.
Aber zu dem Thema kommt sicher von den anderen noch was.

Wenn Dir die niedrige Leerlaufdrehzahl gefällt, kannst Du sie so lassen.
Bei meiner 75/5 hatte ich die auch auf einem Wert, den der damals einzige Harleyfahrer in unserer Stadt gar nicht glauben konnte.

Bub..............bub..............bub

Benutzeravatar
Rote Rita
.
.
Beiträge: 2431
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von Rote Rita » 22.03.2019 11:46

Hallo Marcel,

wenn du eine so niedrige Drehzahl im Leerlauf hast, klingt das einfach gut. Ich würde es so lassen - habe ich auch. Wenn du in der Verkleidung ein Voltmeter hast, siehst du doch, wann die Batterie mal zusätzlich was braucht. Allerdings würde ich den Anzeigewert des Voltmeters bei eingeschaltetem Licht einfach mal mit einem Digital-Voltmeter (an der Batterie direkt) vergleichen. Meist zeigt das Schätzeisen zu wenig.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

der Anfang
Dauerposter
Dauerposter
Beiträge: 90
Registriert: 03.08.2018 21:19
Motorrad: R 65 Mono 1987 / K100 RT 1987
Wohnort: Köln

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von der Anfang » 22.03.2019 19:28

Das Schätzeisen zeigt dauerhaft fast ein Volt zu wenig.... hab ich jetzt mal so gesehen...... Aber immer wenn sie in der Garage steht, was meist so ist, hängt sie sowieso an der Dose.

Also versteh ich das jetzt richtig das grundlegend alles gut ist und ich nicht an Lima oder Regler ran muss?
Grüße aus Köln, Marcel

mein Motorrad fährt! und sieht schön aus

GasiGert
Dr. Forum
Dr. Forum
Beiträge: 322
Registriert: 08.09.2004 14:19
Wohnort: Heinsberg

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von GasiGert » 22.03.2019 21:12

Da würde ich mir keinen Kopp machen.

Übrigens:
Ohne Dauerlicht und nur mit der Zündung als Verbraucher kommst Du mit einer geladenen 16 Ah-Batterie locker tausend Kilometer weit, bevor die Kiste anfängt, zu ruckeln.
Weiß ich ziemlich genau.

der Anfang
Dauerposter
Dauerposter
Beiträge: 90
Registriert: 03.08.2018 21:19
Motorrad: R 65 Mono 1987 / K100 RT 1987
Wohnort: Köln

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von der Anfang » 28.03.2019 10:39

So, das Schätzeisen ist geeicht, zumindest in meinem Kopf. Da stehen mit Licht 11,8 V, die Batterie hat 12,8 V. Weiß ich jetzt und solange wie das Ding drin bleibt ist gut. Aber trotzdem bin ich mit einem Ladestart erst bei 1250 U/min und einer neunen Batterie die nach 100 km Stadtverkehr nur noch 12,8 V hat nicht zufrieden. Zumindest nicht langfristig. Was kann ich tun um hier wieder näher an die Sollzahlen zu kommen. Werde auf jeden Fall die Diodenplatte durchmessen wenn ich sowieso den Tank abnehme.

Wo wir schon beim nächsten Thema wären. Ich habe ja eine neue Liebe, sie heißt Twinmax, und war jetzt gans fleißig dabei zu synchronisieren. Leerlauf ging super, beim Gasgeben zieht die Nadel jedoch nach links. Nun steh ich gerade etwas auf der Leitung, welchen Gaszug muss ich dann wohin drehen?
Weiterhin hab ich das Problem das seit der Syncronisation jetzt der Motor manchmal nicht mehr ins Standgas zurückfällt sonder auf 2500 U/min dreht... kann das an den schon sehr vermurksten, einer wurde schon mal mit nem Hammer bearbeitet, Gaszügen liegen? Werden sowieso ausgetauscht, hatte das Problem aber bis jetzt halt noch nicht. Das vorgegebene Spiel haben die Züge aber noch
Grüße aus Köln, Marcel

mein Motorrad fährt! und sieht schön aus

Benutzeravatar
FrankR80GS
Kohlkönig 2019
Kohlkönig 2019
Beiträge: 3590
Registriert: 18.07.2010 22:45
Motorrad: BMW R80GS, eine von 1488 der ersten Serie.
Wohnort: nahe KS

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von FrankR80GS » 28.03.2019 18:00

der Anfang hat geschrieben:
28.03.2019 10:39
....Aber trotzdem bin ich mit einem Ladestart erst bei 1250 U/min und einer neunen Batterie die nach 100 km Stadtverkehr nur noch 12,8 V hat nicht zufrieden. Zumindest nicht langfristig. Was kann ich tun um hier wieder näher an die Sollzahlen zu kommen. ...
Die Spannung einer voll geladenen Bleibatterie liegt im Ruhezustand bei 12,65 - 12,8 V. Taufrische AGM-Batterien vielleicht 0,2 V höher. Welche Werte schweben Dir vor?

Dass die Ladekontrolle ausgeht heißt nicht, dass die Batterie schon geladen wird, sondern nur, dass die Generatorspannung höher als die Batteriespannung ist. Die Batterie wird zwischen 13,2 und 14,4 V auf aufgeladen. Mach mal sämtliche Steck-und Schraubanschlüsse an der Lichtmaschine blank und einen Tropfen Caramba dran. Das schadet bei dem alten Zeug nie.
BMW - Unseraoner fährt koan Japaner.

Immer dran denken:
Hätten Hummeln Aerodynamik studiert, könnten sie nicht fliegen.

Benutzeravatar
59Drifter
Dauerposter
Dauerposter
Beiträge: 59
Registriert: 29.12.2018 17:45
Motorrad: R 65 Typ 248 Bj. 1985
DKW RT 250H
Wohnort: Gemmingen OT Stebbach

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von 59Drifter » 28.03.2019 22:19

kann das an den schon sehr vermurksten, einer wurde schon mal mit nem Hammer bearbeitet, Gaszügen liegen?
Sehr wahrscheinlich.

der Anfang
Dauerposter
Dauerposter
Beiträge: 90
Registriert: 03.08.2018 21:19
Motorrad: R 65 Mono 1987 / K100 RT 1987
Wohnort: Köln

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von der Anfang » 29.03.2019 21:37

So, Gaszüge gewechselt, da waren zwei verbaut die beide gleich lang, oder eher zu kurz waren.... und Gasgriff gefettet, auch da nur noch Brösel.. Aber nun funktioniert es super, und auch die neuen Zündkerzen und Kabel tun eine sehr sehr gute Arbeit. 800 U/min, kein Problem. Nun hab ich aber aber unter meinem Tank ein paar freie Stecker gesehen... Ich dachte mein Mototrad hat noch keine Diagnosestecker? Was mich wieder zu einer dringenden Frage bringt, wo finde ich einen Stromlaufplan für mein Motorrad. Ich suce wirklich handeringend weil ich auch die Elektrik besser verstehen will.

Wo wir wiederrum beim Thema wären. Naja also ich wöllte gerne erwarten das ich 200 km Stadtverkehr schaffe ohne laden zu müssen. Ok, 30 Ah anstatt 19 Ah wären eine lösung, kostet halt das doppelte die Batterie. Und klar, wenn ich ohne Licht fahren würde wäre es auch einfacher, aber darf und will ich ja nicht.
Ich weiß nicht, aber vielleicht sind meine Erwartungen auch zu hoch. Also ich wünsche mir ein etwas besseres Strommanagement, falls das geht. Wenn nicht dann weiß ich das mein Motorrad so ist.

Und noch eine Frage, wenn ich morgen das Standgas neu einstelle und die Vergaser syncronisiere. Ich mach mir ein wenig sorgen wengen der Standtgemischeinstellung. Woran außer am Ton kann ich noch erkennen das dass Gemisch passt?
Grüße aus Köln, Marcel

mein Motorrad fährt! und sieht schön aus

Benutzeravatar
59Drifter
Dauerposter
Dauerposter
Beiträge: 59
Registriert: 29.12.2018 17:45
Motorrad: R 65 Typ 248 Bj. 1985
DKW RT 250H
Wohnort: Gemmingen OT Stebbach

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von 59Drifter » 29.03.2019 23:59

Hallo Marcel,
schön, wie's bei Dir voran geht! Zu Deinen Fragen:
1.) die "paar freien Stecker" hat echt jede BMW: die sind zum einen für Warnblinker-Nachrüstung, zum anderen für "Behördenkram": Blaulicht, Martinshorn, Funkausrüstung.
2.) Hast Du das "Bordbuch" zum Motorrad noch? Hinten zusammengefaltet ist der Stromlaufplan zu Deiner Maschine. Sonst ist er Teil jedes gängigen Reparaturbuchs. Am anschaulichsten - da in Farbe! - gefällt mir der aus der englischsprachigen RepAnleitung des Haynes-Verlags. Nebenbei lernst Du noch etwas Fachenglisch - kann man im Leben immer brauchen.
3.) Besseres Strommanagement bei gebrauchten Motorrädern heißt: pflegen! Andere Posts haben schon drauf hingewiesen. Im Neuzustand waren sie alle perfekt, unsere Motorräder ... In Abständen ziehe ich jeden Stecker, mache ihn blank, sprüh ein bisschen Korrosionsschutz drauf und gut. Auch die Schalter lohnt es sich mal, zu zerlegen, Kontakte blank zu machen etc. Speziell das Zündschloss ist so ein Kandidat für Übergangsverluste. Messe einfach mal die Ausgangsspannung Deiner Batterie und dann das, was beim Verbraucher ankommt, etwa am Rücklicht oder Scheinwerfer - wirst Dich wundern. Die registrierte Spannungsdifferenz zeigt Dir, was zu tun ist.
4.) Passendes Gemisch erkennt man an der Farbe der Flamme. Hierfür gibt es die bewährte "gläserne" Zündkerze als Diagnose-Tool. Eine genügt. Der Hersteller heißt Gunson, die Bezeichnung lautet "Colortune". Deutlich teurer als eine Normalkerze, aber ewig haltbar und ihr Geld allemal wert. Gebrauchsanweisung: reinschrauben und die Färbung der Flamme beachten. Im Leerlauf gelb ist zu fett, blau ist korrekt - wie beim Bunsenbrenner aus dem Chemieunterricht. Beim Gasgeben siehst Du an der Gelbfärbung den Kraftstoff-Überschuss beim Beschleunigen. Grüne Färbung heißt: da verbrennt Öl mit. Deshalb ungeeignet für Zweitakter. Gewarnt wird davor, mit dem Ding etwa rumzufahren - dafür ist sie nicht gemacht - der extrem niedrige Wärmewert der "Colortune" brennt ein hübsches Löchlein in den Kolben. Auf den richtigen Gewindedurchmesser achten (M14).
Always drive safely
+++
59drifter

Benutzeravatar
Rote Rita
.
.
Beiträge: 2431
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von Rote Rita » 30.03.2019 08:21

@Drifter: die Colortune wird überschätzt. Ich habe sie auch und das Ergebnis ist viel zu ungenau. Dann schon Lamda-Sonde im Krümmer, kann man bei zeebulon nachlesen.

@ Marcel: wenn du ein niedriges Standgas hast, und das Gemisch magerer machst, läuft der Motor etwas schneller. Wenn es aber zu mager ist, verschluckt sich der Motor beim Gas geben. Dann wieder etwas fetter. Zwischen diesen beiden Punkten musst du probieren, im Zweifelsfall etwas fetter, damit der Motor gut Gas annimmt.
Wie im Wiki beschrieben jeden Vergaser einzeln!

Viel Erfolg wünscht dir Rainer
Jede Fahrt ist eine Probefahrt

Antworten