Ich hab da mal ne Frage, oder zwei...

Alles rund um die Technik an den Modellen R45 und R65
der Anfang
Dauerposter
Dauerposter
Beiträge: 87
Registriert: 03.08.2018 21:19
Motorrad: R 65 Mono 1987 / K100 RT 1987
Wohnort: Köln

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von der Anfang » 23.04.2019 12:20

So, Osterausflug vorbei, wieder 1000 Km mehr auf der Uhr. Aber Spaß hat es gemacht.

Wie ich gelernt habe gehört zur Bedinung eines Chokes auch etwas können, nun klappt es aber super. Vergaserüberholung wird nun in den Winter geschoben.

Auch hatte ich auf den 1000km kein Problem mit dem Strom mehr, auch wenn das eingebaute Voltmeter alles mögliche anzeigt. Muss mir echt mal überlegen ob ich das nicht tauschen will. Aber über den neuen Rotor denke ich auf jeden Fall nach, wäre ja eine langfristig gute Investition.
Betriebsanleitung mit Stromlaufplan habe ich gefunden bei bmw groupearchiv, danke dafür an @Werner

Es ist mir aber auch klar geworden das ich mit der R65 nicht 350 km im Sozius mit Gepäck fahren möchte, weil ich sie dann (dauerhaft) bei 4000 U/min halten muss. Und das will Ich Ihr nicht antun, dafür find ich sie zu schade. Deswegen werde ich, mindestens bis der Sozius selber fahren kann, mir noch eine K100 RT zulegen. ich hoffe Ihr vergebt mir das, ein passendes Ziegelsteinforum habe ich schon gefunden.

Doch wie es so ist ist mir bei der langen Tour was aufgefallen. Auf der Hinfahrt war alles noch ok, erstmalig ist es mir bei einem Ausflug mit Sozi aufgefallen. Ich hatte beim Bremsen mit der Vorderradscheibe bei ganz leichtem bremsen immer eine Stelle an der sie sozusagen durchrutscht, bei stärkerem brmensen bekommt der Lenker gut spürbare Schläge. Beim locker durchdrehen des Vorderrades im Stand gibt es eine Stelle wo es bei nicht gezogener Bremse etwas schleift. Das ganze hat sich mit der Zeit etwas gelegt, Bremsbeläge sind meines Erachtens noch nicht runter, auch wenn sie beim anbremsen manchmal etwas nach Eisen auf Eisen klingt. An sich habe ich vlt. 10 % Bremsleistung weniger, auch dank der Stahlflex, aber irgendwie macht man sich ja Sorgen. Sie ist jedoch nie umgefallen oder ähnliches.
Auf der Bremszage steht 86 tsd Km ok, wären jetzt 10 tsd KM gelaufen. Aber was da gemacht wurde weiß keiner.

Könnt Ihr mir helfen?
Grüße aus Köln, Marcel

mein Motorrad fährt! und sieht schön aus

Benutzeravatar
1%er
Dauerposter
Dauerposter
Beiträge: 95
Registriert: 21.09.2018 16:29
Motorrad: Boxerschmiede Berlin Bobber

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von 1%er » 23.04.2019 13:20

Bei den 2V-Boxern pulsieren/ rattern die Scheibenbremsen meistens erheblich. Einfluss auf Bremsleistung/ Fahrsicherheit hat das nicht.

Fällt unter Normalzustand. Beim Bremsen Lenker gut festhalten. :razz:

Neue Beläge helfen manchmal etwas; das Glück währt aber nicht lange.
Linke Hand zum Bikergruß :smilie_bmw
Marc

Benutzeravatar
MMö
.
.
Beiträge: 2119
Registriert: 08.03.2010 21:34
Motorrad: BMW R80R - 1000er Power Kit

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von MMö » 23.04.2019 14:01

Moin!

Wenn deine Bremsen rattern - dann ist etwas erheblich im Argen! :nein: Die Bremsen sind zwar nicht die Besten, aber pulsieren oder rattern hat man nur, wenn Bremsscheiben hinüber sind - bitte Messen! oder einen Schlag haben! -,falsche Bremsbeläge drauf sind oder Bremskolben/Bremszylinder unter starkem Verschleiß leiden und sich nur teilweise aus ihrer Position bemühen. Wenn sie bereits durchrutschen(!!!!!) - richtig entlüftet? - hast du da irgendwo einen Fehler eingebaut oder einen Verschleiß nicht bemerkt. Ich würde das schleunigst duchgucken, mit harten Hindernissen bremst mal nur einmal richtig. Wenn das schon nach Eisen riecht, höchste Eisenbahn!

Stahlflex hast du neu verbaut? Dann bei der Gelegenheit immer neue Beläge, Bremsflüssigkeit (DOT 4.0 bzw. DOT 5.1) machen, Kolben pflegen. Steht im Wartungshandbuch. Beläge kannst du doch einfach von außen prüfen, möglicherweise schon verglast? Prüfen und im Zweifel ersetzen. Sorgt dauerhaft für Ruhe. Die Bremszylinder beim Austausch der Leitung/Bremsflüssigkeit nach Entnahme der Beläge voooooorsichtig auspressen bis max Position. Dann säubern mit Bremsenreiniger, sehr, sehr sauber machen und leicht mit Bremskolbenpaste einpinseln und voooorsichtig zurückschieben.

4000 Touren sind zu viel? Äh.... Nein. Der Motor dreht bis knapp unter 7000. Dauerhaft kannst du schon bei 5000 bleiben. Das ist gar kein Ding. Vorher gut warm fahren, darunter macht das ja nun gar keine Laune. Mit meiner alten R65 und Zwei Mann plus Campingausrüstung sind wir dauerhaft mit 5 - 6 tausend Touren in die Tschechei und zurück gedonnert.

Grüße,
Marco
Ils ont les armes. On les emmerde. On a le champagne!

Benutzeravatar
1%er
Dauerposter
Dauerposter
Beiträge: 95
Registriert: 21.09.2018 16:29
Motorrad: Boxerschmiede Berlin Bobber

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von 1%er » 23.04.2019 14:23

Seine Bremsen rutschen ja nicht beim richtigen Bremsen durch, wenn ich das richtig verstanden habe, sondern die Bremswirkung lässt "beim ganz leichten Bremsen" etwas nach, in einem bestimmten Bereich bzw. schleift in einem anderen. "Durchrutschen" ist was ganz anderes. Er beschreibt das sogenannte Bremsrubbeln mit typischem Symptomen leicht welliger Scheiben und das ist fast immer harmlos.

Die Scheiben sind nicht hinüber, nur weil die Bremsen pulsieren. Das sieht auch der TÜV so. Wenn bei allen alten Boxern mit Bremsrubbeln die Scheiben getauscht werden müssten, könnte man zwei Dritteln der zugelassenen Fahrzeuge direkt die Weiterfahrt untersagen. Ist natürlich nicht der Fall.
Linke Hand zum Bikergruß :smilie_bmw
Marc

Benutzeravatar
FrankR80GS
Kohlkönig 2019
Kohlkönig 2019
Beiträge: 3492
Registriert: 18.07.2010 22:45
Motorrad: BMW R80GS, eine von 1488 der ersten Serie.
Wohnort: nahe KS

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von FrankR80GS » 23.04.2019 17:12

der Anfang hat geschrieben:
23.04.2019 12:20
...Ich hatte beim Bremsen mit der Vorderradscheibe bei ganz leichtem bremsen immer eine Stelle an der sie sozusagen durchrutscht, bei stärkerem brmensen bekommt der Lenker gut spürbare Schläge. Beim locker durchdrehen des Vorderrades im Stand gibt es eine Stelle wo es bei nicht gezogener Bremse etwas schleift. Das ganze hat sich mit der Zeit etwas gelegt, Bremsbeläge sind meines Erachtens noch nicht runter, auch wenn sie beim anbremsen manchmal etwas nach Eisen auf Eisen klingt. An sich habe ich vlt. 10 % Bremsleistung weniger, auch dank der Stahlflex, aber irgendwie macht man sich ja Sorgen. Sie ist jedoch nie umgefallen oder ähnliches.
Auf der Bremszage steht 86 tsd Km ok, wären jetzt 10 tsd KM gelaufen. Aber was da gemacht wurde weiß keiner.

Könnt Ihr mir helfen?
Erstens prüfen, in welchem Zustand die Beläge sind. Dazu ausbauen, reinigen, angucken. Bei ausreichender Belagdicke, gleichmäßigem Verschleiß und vollflächiger Haftung auf der Trägerplatte können Sie weiterverwendet werden. Sonst neu.

Du hast eine massive Einzelscheibe 285 mm, richtig? Die funktioniert sehr gut mit dem Sinterbelag von Lucas/TRW.

Auch die Belagführungen im Sattel müssen sauber und riefenfrei sein, damit sich der Belag parallel zu Scheibe bewegen kann - prüfen. Sollte ein Belag deutlich stärker verschlissen sein als der andere, arbeiten die Kolben im Sattel unterschiedlich oder ein Belag klemmt im Sattel.

Auch wenn alles OK sein sollte, hilft etwas Bremssattelgymnastik. Danach werden die Belagträgerplatten seitlich leicht mit Plastilube eingestrichen und eingebaut.
BMW - Unseraoner fährt koan Japaner.

Immer dran denken:
Hätten Hummeln Aerodynamik studiert, könnten sie nicht fliegen.

Benutzeravatar
aldi62
.
.
Beiträge: 2848
Registriert: 02.09.2007 19:39
Motorrad: R45/700 Bj.79, 40PS
Simson SR50 Bj.87, 3,7PS
Suzuki GN250 Bj.91, 17PS
Wohnort: Leipzig Sachsen

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von aldi62 » 23.04.2019 17:47

FrankR80GS hat geschrieben:
23.04.2019 17:12

Erstens prüfen, in welchem Zustand die Beläge sind. Dazu ausbauen, reinigen, angucken. Bei ausreichender Belagdicke, gleichmäßigem Verschleiß und vollflächiger Haftung auf der Trägerplatte können Sie weiterverwendet werden. Sonst neu. :ja:

Du hast eine massive Einzelscheibe 285 mm, richtig? Die funktioniert sehr gut mit dem Sinterbelag von Lucas/TRW.
falsch, R45 hat gelochte 260mm Scheiben, da gibt es keine Sinterbeläge, so viel ich weiß.

Auch die Belagführungen im Sattel müssen sauber und riefenfrei sein, damit sich der Belag parallel zu Scheibe bewegen kann - prüfen. Sollte ein Belag deutlich stärker verschlissen sein als der andere, arbeiten die Kolben im Sattel unterschiedlich oder ein Belag klemmt im Sattel. :ja:

Auch wenn alles OK sein sollte, hilft etwas Bremssattelgymnastik. Danach werden die Belagträgerplatten seitlich leicht mit Plastilube eingestrichen und eingebaut.
Gruß aus Leipzig
Jörg

Alle sagten: "Das geht nicht." Dann kam einer, der das nicht wusste und hat´s gemacht.

Benutzeravatar
FrankR80GS
Kohlkönig 2019
Kohlkönig 2019
Beiträge: 3492
Registriert: 18.07.2010 22:45
Motorrad: BMW R80GS, eine von 1488 der ersten Serie.
Wohnort: nahe KS

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von FrankR80GS » 23.04.2019 20:52

aldi62 hat geschrieben:
23.04.2019 17:47
falsch, R45 hat gelochte 260mm Scheiben, da gibt es keine Sinterbeläge, so viel ich weiß.
In Marcels Profil ist eine „R 65 Mono 1987“ angegeben. :ja:

Es gibt auf jeden Fall auch einen TRW MCB19 SV, der auf die kleinen Boxer passen könnte.
BMW - Unseraoner fährt koan Japaner.

Immer dran denken:
Hätten Hummeln Aerodynamik studiert, könnten sie nicht fliegen.

Benutzeravatar
aldi62
.
.
Beiträge: 2848
Registriert: 02.09.2007 19:39
Motorrad: R45/700 Bj.79, 40PS
Simson SR50 Bj.87, 3,7PS
Suzuki GN250 Bj.91, 17PS
Wohnort: Leipzig Sachsen

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von aldi62 » 23.04.2019 20:56

Stimmt,
ich hatte im ersten Beitrag was von einer R45 gelesen, aber das ist ja schon Osterei von gestern :-D .
Gruß aus Leipzig
Jörg

Alle sagten: "Das geht nicht." Dann kam einer, der das nicht wusste und hat´s gemacht.

Benutzeravatar
Rote Rita
.
.
Beiträge: 2338
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von Rote Rita » 24.04.2019 09:58

Hallo Marcel,

zu den Bremsen ist alles gesagt aber einen Rotor tauschen bringt nix. Wenn die Batterie nicht ständig leer ist ( trotz Drehzahlen über 2500 ) dann mach bitte gar nix! Im ungünstigsten Fall musst du den Fehler suchen.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

Benutzeravatar
FrankR80GS
Kohlkönig 2019
Kohlkönig 2019
Beiträge: 3492
Registriert: 18.07.2010 22:45
Motorrad: BMW R80GS, eine von 1488 der ersten Serie.
Wohnort: nahe KS

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von FrankR80GS » 24.04.2019 20:24

Rote Rita hat geschrieben:
24.04.2019 09:58
Hallo Marcel, .....aber einen Rotor tauschen bringt nix. ....
Das war wahrscheinlich eine Verwechselung. Ich hatte auf den Stator ab Baujahr 1989 verwiesen.
FrankR80GS hat geschrieben:
19.04.2019 17:52
So, heute habe ich bei meiner GS nachgemessen. Die hat einen Lichtmaschinenstator der letzten Bauart (17 A, 238 W, BMW 12311243400, Bosch 0120340008) montiert:

Ohne Licht liegen bei 1400/min bereits 14,2 V an, das ist Ladeschluss des Reglers. Mit Licht immer noch 13,7 V. Das wäre also im Stadtverkehr ein Vorteil. Diese Statoren wurden meines Wissens ab 1989 in Serie verbaut. ...
BMW - Unseraoner fährt koan Japaner.

Immer dran denken:
Hätten Hummeln Aerodynamik studiert, könnten sie nicht fliegen.

Benutzeravatar
Rote Rita
.
.
Beiträge: 2338
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von Rote Rita » 24.04.2019 21:52

Hallo Frank,

das habe ich mir auch schon hin gedacht. Aber einen Schaden in der Laderegelung kann ein neuer Stator auch nicht ausbügeln.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

der Anfang
Dauerposter
Dauerposter
Beiträge: 87
Registriert: 03.08.2018 21:19
Motorrad: R 65 Mono 1987 / K100 RT 1987
Wohnort: Köln

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von der Anfang » 24.04.2019 23:34

Nabend, ach Leute was soll ich sagen, einen Tag nicht da gewesen und trotzdem eine Aneitung von euch bekommen. Danke!

Marco, du hast mir Angst gemacht :eek: Ok nochmal vlt etwas genauer. Also als ich mitbekommen habe das die Bremse ein wenig schlägt habe ich natürlich erstmal auf unbefahrener Straße mit 50 Kmh ne Vollbremsung gemacht. Musste ja wissen ob das geht, und war mit dem Bremsverhalten zufrieden. Auch nochmal als ich vor der langen Fahrt los bin. Deswegen bin ich ja überhaupt gefahren, mit ner kaputten Bremse hätte ich mich abholen lassen :ja:

Also, Bremsverlust ist nur da wenn ich mit einem Finger leicht an der Bremse ziehe, sobald ich zwei nehme ist halt das leichte Schlagen. Aber sie bremst immernoch zehnmal besser als mit der alten Bremsleitung.

Also ich fang mal von vorne an. Bremsscheibe hatte vor 2tkm noch 4,4 mm, also mehr als genug. Ob sie nen Schlag hat, Gott weiß woher der kommt, messe ich morgen aus.

Bremssattel mach ich morgen sauber, also Beläge raus, angucken. Gibts da einen Verschleißanzeiger oder wie dünn dürfen sie sein? Neue habe ich dazubekommen, orginal versiegelt von BMW. Wie alt dürfen die maximal sein? Im Zweifel an den Alten würde ich diese dann nehmen.

Stahlflex wurde neu verbaut. Davor hat ein sehr versierter Boxerschrauber das ganze System gespült und gereinigt und neue Flüssigkeit verfüllt. im Februar hat sie dann mit neuer Leitung nochmal neue Dot 4 bekommen und bremste super. Luft hätte ich doch eher bemerkt?

Bremskolben werden wie beschrieben morgen gereinigt und mit entsprechendem Fett gefettet.

Belagführungen werden geputzt und überprüft.
Ich berichte wieder.

Strom läuft zur Zeit, mit Strator :oops: werde ich mich auseinandersetzen. Ich denke nicht das die Lademechanik einen richtigen weg hat, aber ich denke die Maschine hat in Ihrem Leben noch nie soviel Werkstatt gesehen wie bei mir in 6 Monaten.... Und als erstes brauch ich ein zuverlässiges Voltmeter, dann kann ich mehr sagen. Und geputze Stecker. Auch hier werde ich wieder berichten.

Sicher kann man mit der R65 mit 5000 U/min gut überall hinkommen, aber ich fahre sie zwischen 2 und 4,5 tsd. U/min und erfreue mich an dem Sound und bin trotzdem gut unterwegs, mit nur knapp über 4l / 100 kM. Und das macht Spaß. :ja: Vlt. wenn ich mehr über sie weiß kann ich auch höher drehen. Hab halt auf was ganz anderem gelernt und bin schon noch etwas vorsichtig. Aber die K 100 brauch ich sowieso wenn ich die kleine an die bessere Hälfte abgeb, und eine R 100 ist für mich einfach unerschwinglich. Außerdem reizt es mich eine zweite Technik kennen zu lernen. ich bleib euch ja erhalten.

Bis morgen :sleep:
Grüße aus Köln, Marcel

mein Motorrad fährt! und sieht schön aus

Benutzeravatar
FrankR80GS
Kohlkönig 2019
Kohlkönig 2019
Beiträge: 3492
Registriert: 18.07.2010 22:45
Motorrad: BMW R80GS, eine von 1488 der ersten Serie.
Wohnort: nahe KS

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von FrankR80GS » 25.04.2019 06:35

Hallo Marcel,

wenn die (Original!)Scheibe noch 4,4 mm dick sein sollte, ist sie verbraucht. Die Mindestdicke ist 5,0 mm. Am besten, Du stellst mal brauchbare Bilder ein, damit man die Scheibe klar zuordnen kann. Die Beläge müssen 2mm Restdicke haben. Höchstalter gibt es m.W. nicht, ist ja kein Joghurt.
BMW - Unseraoner fährt koan Japaner.

Immer dran denken:
Hätten Hummeln Aerodynamik studiert, könnten sie nicht fliegen.

Benutzeravatar
1%er
Dauerposter
Dauerposter
Beiträge: 95
Registriert: 21.09.2018 16:29
Motorrad: Boxerschmiede Berlin Bobber

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von 1%er » 25.04.2019 08:16

Der TÜV prüft den Verschleiß von Bremsscheiben ganz einfach von Hand. Da der Außenrand der Scheibe nicht von den Bremsbelägen erfasst wird, schleift sich dort mit der Zeit eine fühlbare Stufe ein; ist diese schon deutlich über 1mm, wird die Plakette verweigert.

Die Mindestangaben auf der Scheibe selbst oder in Handbüchern interessieren nicht, weil sie nur darstellen, wann die Hersteller gerne hätten, dass man wieder Geld ausgibt. Eine gesetzliche Vorschrift zum Einhalten dieser Angaben gibt es nicht.

Da die meisten Motorrad-Bremsscheiben neu zwischen 4 und 5 Millimeter dick sind, ist eine Bremsscheibe von 4,4 Millimetern nicht zwangsläufig verschlissen. Die Bremsanlage funktioniert auch mit einer viel dünneren Scheibe noch zuverlässig.
Linke Hand zum Bikergruß :smilie_bmw
Marc

Benutzeravatar
Rote Rita
.
.
Beiträge: 2338
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Ich hab da mal ne Frage, oder zwei...

Beitrag von Rote Rita » 25.04.2019 10:10

Hallo Marcel,

alte Bremsbeläge neigen dazu, sich von der Eisenplatte zu lösen. Vermutlich durch Rost? Jedenfalls kann man dann eine kleine Lücke zwischen der Platte und dem eigentlichen Belag erkennen; oft nur auf einer Seite. Wenn das so ist: raus mit den Belägen, egal wie dick sie noch sind.
Die Bremsscheiben neigen dazu, kleine Risse zwischen den Löchern zu bilden; muss man genau hinsehen! Mit der Dicke würde ich das nicht so pingelig sehen.
Zu dem Voltmeter: Alle digitalen, die man bekommen kann sind im Gleichspannungsbereich zuverlässig. Schau mal dieses hier

Gruß Rainer
Jede Fahrt ist eine Probefahrt

Antworten