Motorölverlust zw. Motor + Getriebe ???

Alles rund um die Technik an den Modellen R45 und R65
Antworten
Benutzeravatar
Peter1958
Dauerposter
Dauerposter
Beiträge: 77
Registriert: 05.12.2018 13:11
Motorrad: BMW

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Peter1958 » 16.04.2019 21:20

1%er hat geschrieben:
16.04.2019 21:05
...
Hatte ich gelesen, dass Du die Lüftung demontiert hast, allerdings nicht, ob Du überprüft hast, ob Öl im Luftfilterkasten steht. Falls ja, muss ich das überlesen haben.
...
Das Öl muss bei Überfüllung auch nicht permanent über die Lüftung rausdrücken, sondern immer wieder mal... aber es läuft trotzdem noch lange kontinuierlich weiter über den Motor, wenn es sich irgendwo gesammelt hat, das war mein Gedanke.

...
Bei jedem Getriebeausbau muss man das Lufigehäuse ausbauen, da sollte man sehen, ob Öl drin ist.

Wenn über die Gehäuseentlüftung viel Öl in das Lufigehäuse kommt, läuft es in die Saugrohre und sorgt für Blaurauch. Und es läuft außen über das Getriebe und besudelt die Stiefle des Fahrers (Erfahrugsbericht :( ). Es tropft nicht hinter das Schwungrad um unterhalb des WDR auf den Pumpendeckel zu treffen :-D .
LG
Peter

Benutzeravatar
Rote Rita
.
.
Beiträge: 2492
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Rote Rita » 16.04.2019 21:42

@ Kalle & Peter: Kalle schreibt:
Wenn du das Getriebe eh raus nimmst, könntest du nach entfernen der S.scheibe
und Peter gibt noch den Tipp, den Laufring festzuschrauben!

Ihr wollt Thomas wohl völlig verrückt machen. :evil:

Wie bitte schön wollt ihr denn den dermaßen zugerichteten Motor starten? Getriebe fällt aus, ist ja demontiert. Der Anlasser? Der hat freie Fahrt.

Also das mit der Zahnpasta oder was auch immer raufschmieren, aber dann die Schwungscheibe anbauen. Danach Probelauf - nicht zu lange wegen der Kühlung - und dann Schwungscheibe wieder ab. Und schauen.

Gruß Rainer
Jede Fahrt ist eine Probefahrt

wedderauer
Dauerposter
Dauerposter
Beiträge: 102
Registriert: 28.08.2018 20:38
Motorrad: R45
Wohnort: Wedderau

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von wedderauer » 16.04.2019 21:55

Rote Rita hat geschrieben:
16.04.2019 21:42
@ Kalle & Peter: Kalle schreibt:
Wenn du das Getriebe eh raus nimmst, könntest du nach entfernen der S.scheibe
und Peter gibt noch den Tipp, den Laufring festzuschrauben!

Ihr wollt Thomas wohl völlig verrückt machen. :evil:

Wie bitte schön wollt ihr denn den dermaßen zugerichteten Motor starten? Getriebe fällt aus, ist ja demontiert. Der Anlasser? Der hat freie Fahrt.

Also das mit der Zahnpasta oder was auch immer raufschmieren, aber dann die Schwungscheibe anbauen. Danach Probelauf - nicht zu lange wegen der Kühlung - und dann Schwungscheibe wieder ab. Und schauen.

Gruß Rainer
Stimmt Rainer,
ohne Zahnkranz und Getriebe/Kickstarter bekomme ich den Motor garnicht gestartet :idea:

wedderauer
Dauerposter
Dauerposter
Beiträge: 102
Registriert: 28.08.2018 20:38
Motorrad: R45
Wohnort: Wedderau

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von wedderauer » 16.04.2019 21:59

Mal nachdenken................. :oops:

Also ich hole Morgen ein neuen Oelpumpendeckel ein neuen WDR (den alten mit der Feder in der Mitte) eine neue Oeldeckeldichtung.
Und hoffe auf dieses Lecksuchspray (was ich aber mittlerweile als unsinnig ansehe) oder doch nicht....... mal sehen ich kann es ja mal mitbringen.
Achso haben die Schrauben am Oelpumpendeckel eigendlich eine Dichtung drunter?
Nee ne,.... brauchen sie ja eigendlich nicht???????

Gruss Thomas

Benutzeravatar
Peter1958
Dauerposter
Dauerposter
Beiträge: 77
Registriert: 05.12.2018 13:11
Motorrad: BMW

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Peter1958 » 16.04.2019 22:11

Rote Rita hat geschrieben:
16.04.2019 21:42
...
und Peter gibt noch den Tipp, den Laufring festzuschrauben!

...
Gruß Rainer
Ja, das war eine Fehlleistung, Asche auf mein Haupt :( .

Aber alle Tipps sind kostenlos und ohne Gewähr :-D 8) .
LG
Peter

Benutzeravatar
Peter1958
Dauerposter
Dauerposter
Beiträge: 77
Registriert: 05.12.2018 13:11
Motorrad: BMW

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Peter1958 » 16.04.2019 22:13

wedderauer hat geschrieben:
16.04.2019 21:59
Mal nachdenken................. :oops:

Also ich hole Morgen ein neuen Oelpumpendeckel ein neuen WDR (den alten mit der Feder in der Mitte) eine neue Oeldeckeldichtung.
Und hoffe auf dieses Lecksuchspray (was ich aber mittlerweile als unsinnig ansehe) oder doch nicht....... mal sehen ich kann es ja mal mitbringen.
Achso haben die Schrauben am Oelpumpendeckel eigendlich eine Dichtung drunter?
Nee ne,.... brauchen sie ja eigendlich nicht???????

Gruss Thomas
Der WDR sieht doch dicht aus, den würde ich im Moment mal nicht tauschen.
Warum ein neuer Ölpumpendeckel? Mach den doch mal auf und schau ihn Dir an, außerdem den O-Ring an. Falscher O-Ring, falsch montiert? Fehler im Deckel? Riß im Gehäuse zwischen Gewindebohrung und Pumpe?

Schau mal Seite 72 + 73: Handbuch
LG
Peter

Benutzeravatar
Rote Rita
.
.
Beiträge: 2492
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Rote Rita » 16.04.2019 22:23

Hallo Thomas,

bevor du nix weißt, würde ich gar nichts tauschen. Theoretisch kannst du den dichten Simmering wechseln und der neue wird undicht! Wenn dieser Marker funktioniert, siehst du ja, woher es kommt. Und ja, die Schrauben sind nicht abgedichtet. Aber m. E. stehen sie mit dem Ölkreislauf nicht in Verbindung, können also kein Öl durchlassen, es sei denn der Gummiring im Deckel ist undicht.
Mach alles schön trocken mit Bremsenreiniger und dann schmiere diesen Marker drauf. Dann weißt du zumindest, wo da Öl nicht herkommt.

Glück und Erfolg wünscht Rainer

@Peter: Was kann man da im Werkstatthandbuch erhellendes lesen? Ich habe nix gefunden.
Jede Fahrt ist eine Probefahrt

Kalle
Praktikant
Praktikant
Beiträge: 44
Registriert: 05.09.2008 21:44
Motorrad: R 65, Typ 248

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Kalle » 16.04.2019 23:22

@Peter1958
Sollte natürlich nicht AN- sondern wie weiter unten ABkleben zum Schutz des WDR heißen.

Selbstverständlich muss die Sscheibe vor dem Starten montiert werden. Ich gehe davon aus, dass der Themenstarter das weiss und auch selbstständig auf Toilette gehen kann.

Benutzeravatar
1%er
Dauerposter
Dauerposter
Beiträge: 98
Registriert: 21.09.2018 16:29
Motorrad: Boxerschmiede Berlin Bobber

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von 1%er » 17.04.2019 08:51

Peter1958 hat geschrieben:
16.04.2019 21:20
Es tropft nicht hinter das Schwungrad um unterhalb des WDR auf den Pumpendeckel zu treffen :-D .
Na ja, Kapillarwirkung und Vibration machen vieles möglich, was auf den ersten Blick nicht naheliegend erscheint. Gerade in Spalten und hinter Deckeln kann Öl auch hochwandern.
Linke Hand zum Bikergruß :smilie_bmw
Marc

Benutzeravatar
Werner Paul
Dr. Forum
Dr. Forum
Beiträge: 477
Registriert: 13.05.2015 12:34
Motorrad: Boxer

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Werner Paul » 17.04.2019 08:58

Laß mal laufen und schau.

Ein Haarlineal hilft.

Die Ölpumpe ist eigentlich reichlich überdeminsioniert. Das heißt,
der Öldruck ist noch O.K. wenn die Funktion schon eingeschränkt ist.
Wie bei einem defekten Deckel zum Beispiel.

Bei der Montage des Deckel (richtig-rum), die Sacklöcher gründlich entfetten
und die Schrauben mit Schraubensicherung über kreuz anziehen.

Wenn du der Kuh in Zukunft etwas Gutes tun möchtest, dann kannst
du dir das Gerät -kostet nicht viel- zulegen.

https://www.ebay.de/itm/Oldrucktester-O ... SweWtck5Oa


öldruck - öldruck.pdf
Orientierungswerte für Öldruck beim 2V-Boxer (Quelle:BMW)

Des wird schon!

Merke:
"Ist der Öldruck unten im Keller,
wird der Boxer niemals schneller".
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

wedderauer
Dauerposter
Dauerposter
Beiträge: 102
Registriert: 28.08.2018 20:38
Motorrad: R45
Wohnort: Wedderau

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von wedderauer » 20.04.2019 20:15

IMG_20190417_182519_compress_12.jpg
IMG_20190417_182537_compress_86.jpg
Hallo liebe Forumskollegen,

bin gerade von einer 250 km Probefahrt zurück und möchte euch den vollen erfolg meiner Wellendichring Reparatur melden :-D :mrgreen: :razz: :ja:

Nach 3 anläufen endlich erledigt :!: Wo der Hund begraben lag kann ich euch aber nicht genau sagen :oops:
Ich habe am Donnerstag eine Haarris-Suche begonnen aber zum Glück nicht fündig geworden :!:
Ich habe ein WDR mit Feder und Silicon-Lippe eingebaut also kein Elring.
Mir kam ein Tipp eines Mitgliedes, das der alte WDR eine evtl. unwucht an KW irgenwie blausibel vor!
Außerdem habe ich ein neuen Oelpumpendeckel mit Dichtung eingebaut und das ganze noch mit Dirko 365 eingesetzt!
Also wenn einer mal eine Ölspur auf der Motoroelwanne feststellt, kann ich nur raten WDR und Oelpumpendeckel gleich komplett abdichten!
Was soll ich euch sagen, Ihr könnt euch vorstellen wie Happy ich bin nach 3x Getriebe raus und jetzt endlich alles im Lot :!:
Echt Suuuuuuuuuuuuper :!: :!:
Ich möchte mich bei allen Beteiligten nochmal Bedanken für die Hilfe und Anteilnahme :!: :!: :!:

So meine Kuh ist aber noch längst nicht fertig ich muss noch den Vergaser syc. und die Steuerkette erneuern, ich melde mich danach wieder :!:
Danke nochmals Gruss Thomas
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.

Benutzeravatar
MMö
.
.
Beiträge: 2207
Registriert: 08.03.2010 21:34
Motorrad: BMW R80R - 1000er Power Kit

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von MMö » 21.04.2019 12:36

Super! Gut gemacht!

Hartnäckigkeit zahlt sich aus! Steuerkette wird noch nervig, aber alles machbar. Ich muss da auch noch ran ... aber erst im nächsten Winter.
Solange soll sie da noch radau machen.

Frohe Ostern!
Marco
Ils ont les armes. On les emmerde. On a le champagne!

Benutzeravatar
Rote Rita
.
.
Beiträge: 2492
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Rote Rita » 21.04.2019 14:54

Hallo Thomas,

herzlichen Glückwunsch zum Erfolg. Vergaser einstellen bringt Fahrspaß! Kannst du gerne mal ins wiki schauen, da ist das in kleinen Schritten beschrieben.
Die Steuerkette klappert nach dem Wechsel fast genauso laut wie vorher. Ich habe dazu meine Meinung im Laufe der Jahre gewechselt, insbesondere durch andere hier im Forum.
Fahr einfach mal mit dem Mopped! Und genieße.

Gruß aus Schweden Rainer
Jede Fahrt ist eine Probefahrt

wedderauer
Dauerposter
Dauerposter
Beiträge: 102
Registriert: 28.08.2018 20:38
Motorrad: R45
Wohnort: Wedderau

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von wedderauer » 21.04.2019 18:41

Rote Rita hat geschrieben:
21.04.2019 14:54
Hallo Thomas,

herzlichen Glückwunsch zum Erfolg. Vergaser einstellen bringt Fahrspaß! Kannst du gerne mal ins wiki schauen, da ist das in kleinen Schritten beschrieben.
Die Steuerkette klappert nach dem Wechsel fast genauso laut wie vorher. Ich habe dazu meine Meinung im Laufe der Jahre gewechselt, insbesondere durch andere hier im Forum.
Fahr einfach mal mit dem Mopped! Und genieße.

Gruß aus Schweden Rainer
Danke Rainer für die Info :top: :top:
Gruss schöne Tage bei den Wikinger :mrgreen:

Benutzeravatar
Peter1958
Dauerposter
Dauerposter
Beiträge: 77
Registriert: 05.12.2018 13:11
Motorrad: BMW

Re: Motorölverlust zw. Motor + Getriebe ???

Beitrag von Peter1958 » 22.04.2019 00:22

Herzlichen Glückwunsch :-D !

Kennst Du dne Hersteller vom neuen WDR?
LG
Peter

Antworten