Wieder am Netz II

Hier könnt Ihr Eure Wünsche und Fehler an die Admins melden.
Antworten
Apostrophe (')

Wieder am Netz II

Beitrag von Apostrophe (') » 19.01.2004 15:10

Hallo Wilfried,

ich beantworte deine Frage jetzt mal hier, weil es glaube ich hier
besser paßt.
Ich habe gestern meinen neuen PC zusammen mit einem Freund
konfiguriert. Wir haben Windows 2000 Prof. draufgespielt und dann
den Internet Zugang konfiguriert. Ich habe natürlich gleich http://www.kleine
boxer als Startseite bestimmt und einwenig gelesen, nichts ausser-
gewöhnliches ist geschehen.
Danach haben wir den email Anschluß hergestellt, der läuft unter
Outlook Express, die Gmx email Adressen meiner Freundin und meine
werden auch mitverwaltet.
Klappte auch.
Die gmx email Adressen habe ich von Zeit zu Zeit schon abgefragt,
aber es waren noch ungefähr 85 ungelesene emails auf dem t-online
Account meiner Freundin.
Die wollte ich dann noch löschen, habe ich auch ohne die mails zu öffnen,
also einfach immer x gedrückt und jedes mail einzeln gelöscht.
Ein mail konnte ich nicht löschen, weil der Versender eine Bestätigung
angefordert hatte, die habe ich auch versandt.
2 Mails habe ich dann noch beantwortet, insgesamt also drei Stück
abgesendet, eins konnte nicht zugestellt werden.
Irgendwie schien es ein Problem mit dem GMX Server zu geben, der wurde nicht mehr gefunden, voher klappte alles einwandfrei ( mehr-
mals Test emails an die verschiedenen Adressen untereinander verschickt.)
Ich bin dann wieder ins Forum gegangen und habe den Beitrag verfaßt,
dann erschien Programmfehler und dann erschien die ominöse Meldung.
Die habe ich sofort ignoriert und weggeklickt. Ich glaube nicht, daß die
von deinem Server kam, ich hatte eher das Gefühlt, daß ich vielleicht
bei Löschen der mail über die Autovorschau etwas gefangen habe.
Ich habe dann einen Virenscanner aufgerufen ( Panda ), der hat
aber nichts gefunden.
Heute morgen habe noch einen Beitrag geschrieben, da kam wieder die Meldung mit dem Programmfehler, nochmal Panda bemüht, wieder nichts
gefunden.
Nach der Meldung mit dem Programmfehler konte ich Links in einem
Text nicht mehr öffnen, das klappt jetzt aber wieder.
Jtzt benutze ich erst mal wieder nur den Firmenrechner, mein Computer-
cvrack kommt morgen abend und installiert Firewall und Virenscanner,
hatte er gestern nicht dabei, ich könnte mir in den Allerwertesten beißen
Hoffentlich wirst du aus dem Geschreibsel schlau, ich habe bald keine
Checkung mehr.
Melde dich, ich bin mit Abständen in der Fa. online. Oder mobil zu
erreichen, Nr. ist ja hinterlegt
Ich hoffe nur, ich habe keinen Blödsinn gemacht, aber die mail die ich
öffnete waren alle ohne Anhang, die Absender sind mir persönlich bekannt.

Gruss

Antworten