R45 Wiederbelebung

Alles rund um die Technik an den Modellen R45 und R65
Benutzeravatar
Piaggiokarle
Praktikant
Praktikant
Beiträge: 49
Registriert: 20.07.2022 19:56
Motorrad: R45 (248) BJ 1981

Re: R45 Wiederbelebung

Beitrag von Piaggiokarle »

So,

heute war Gabelfrusttag. Nachdem der Inbus-Nuß Kasten gestern gekommen ist, wollten wir heute beide Gabelfederbeine überholen, fertig geworden ist keines von beiden. Bei der ersten Gabel war es nicht möglich die Schraube unten zu lösen welche den Dämpfer im Gleitrohr und somit auch das Standrohr fixiert. Nicht mit Armschmalz, nicht mit Elektroschlagschrauber, nicht mit Druckluftschlagschrauber, nicht mit Hitze und WD 40. Also Federbein auf den Kopf gestellt und den Bereich um die Schraube mit WD 40 geflutet. Das lassen wir jetzt ein paarTage einwirken und versuchen unser Glück aufs neue. Im schlimmsten Fall ist ausbohren angesagt :oha:
Das 2. Bein ließ sich leicht zerlegen.Das Gabelöl war pechschwarz und stank wie Hulle, der letzte Gabelservice ist mit Sicherheit schon länger her, wenn überhaupt je einer gemacht wurde. Im extremsten Fall ist das noch die Werksfüllung von 1981 :rofl: Außerdem habe wir noch jede Menge Junk gefunden (s. Bild) was eine eine 2-stündigen Putzarie notwendig machte. 3 Dosen Bremsenreiniger haben ihr Leben ausgehaucht und die Sauerei war unbeschreiblich. Das Gabelgleitrohr wurde mittels Messingbürste außen wieder auf Glanz gebürstet. Leider mussten wir feststellen, dass der Gummianschlagpuffer in diesem Federbein fehlt, deshalb müssen wir den jetzt erst besorgen, bevor es weitergehen kann. Also verbuchen wir den Tag heute unter maximaler Aufwand mit wenig Erfolg.

Das haben wir zu Tage gefördert:
IMG_1140.jpeg
IMG_1139.jpeg
PS: Jetzt beim Betrachten der Bilder kommen wir zu dem Schluß, das die Brösel der Gummipfuffer sein müssen, welcher sich aufgelöst hat. War uns beim auseinanderbauen nicht in den Sinn gekommen :wall:
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Rock n`roll ain´t gonna die :musik:
Benutzeravatar
Redskin
.
.
Beiträge: 2293
Registriert: 12.04.2011 05:01
Motorrad: R65 (Siebenrock 860 ccm) Typ 248, Bj. '83, mit Gläser SLP Touring (Oldschool); R1150RT (dicke Berta), Bj. 2003

Dose: Nissan Leaf II mit 40kWh-Batterie (Raumschiff Enterprise)
Wohnort: 91629 Frankendorf Weihenzell

Re: R45 Wiederbelebung

Beitrag von Redskin »

das die Brösel der Gummipfuffer sein müssen
So ist es.
Ich habe diesen Anblick schon zweimal in 10 Jahren ertragen müssen.
Jetzt, mit origingal Federbeinen und ATF als Dämpferöl, tut die Gabel in Etwa das, was sie soll, im Rahmen dessen, was sie konstruktionsbedingt zu können in der Lage ist.

Greetz
Dirk
3190
Benutzeravatar
Piaggiokarle
Praktikant
Praktikant
Beiträge: 49
Registriert: 20.07.2022 19:56
Motorrad: R45 (248) BJ 1981

Re: R45 Wiederbelebung

Beitrag von Piaggiokarle »

So Männer,

heute die Frage mal gleich zu Anfang: Die Düsennadel des 64er Vergasers für die R45 ist ja nicht mehr lieferbar. Das ist die Düsennadel, welche man immer um 90 Grad drehen und dann ziehen muss, damit sie eine Kerbe tiefer geht. Als Ersatz wird eine Düsennadel angeboten, bei der einfach 4 Kerben, ohne den 90 Grad Mechanismus vorhanden sind und die ich mir auch bestellt habe. Ich habe die jetzt in den ursprünglichen Feder-Druckscheiben Mechanismus des Vergaserschieber eingebaut, bin mir aber sehr unsicher ob das so geht. Deshalb hier die Frage: Kann man die neue Düsennadel einfach so in den alten Mechanismus des 90 Grad-Verdreh Schiebers einbauen?

Also, wie ihr schon mitbekommen habt, war heute Vergaser-Zusammenbau-Tag. Das hat auch mit den neu bestellten Vergaserteile nahezu reibungslos geklappt. Einzig fehlt uns eine Vergasermembran, obwohl wir alle entfernten Teile sauber in Tüten mit Beschriftung zur Seite gelegt hatten. Wir haben die ganze Garage auf den Kopf gestellt, sie blieb unauffindbar :heul: Jetzt haben wir die Vergaser aber trotzdem zusammengebaut, beim li. fehlt aktuell die Membran. Ich denke die wird schon wieder auftauchen, ansonsten muß halt vor dem Einbau des Vergasers Ersatz beschafft werden.

Außerdem haben wir heute den Anlasser probehalber an die Batterie angeklemmt und den Pluspol mit dem Magnetschalter gebrückt. Ergebnis: Funken an den Kontaktstellen, aber keine Reaktion des Anlasser :confused: Ergo werden wir den auch nochmals zerlegen müssen um der der Ursache auf den Grund zu gehen. Wir vermuten einen Montagefehler :wall: , denn vor dem Zerlegen hat er ja getan. Ich werde vom Ergebnis der Recherche berichten.

Hier nochmals vorher/nacher- Bilder vom Vergaser:

Ausgangszustand:
IMG_1059.jpeg

Jetziger Zustand:
IMG_1142.jpeg
IMG_1143.jpeg
Schönen Rest-Sonntag an alle und bis demnächst
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Rock n`roll ain´t gonna die :musik:
Benutzeravatar
Thom
Prof. Forum
Prof. Forum
Beiträge: 821
Registriert: 24.07.2003 08:22
Motorrad: ex. R65 248 50PS
88er R80GS mit 1000er Fallert und 89er Parisdakarkit
Honda CB1000R 2021
Wohnort: 76684 Östringen, BW, D:
Kontaktdaten:

Re: R45 Wiederbelebung

Beitrag von Thom »

Hallo,

Bestell dir auch gleich zwei neue Membranen.

Die Alten leiern über Die Zeit aus, und nur mit Neuen kriegst du auch die Leistung von damals.
sollte das alte Pärchen sich wieder komplettieren, kannst du es als Ersatzteil behalten.
Viele Grüße Thom
Lebe Deine Träume und träume nicht das Leben, Lebe und Liebe jeden Tag, als wenn es der letzte sei.
Wer über Winter die Bakterie nicht wartet, der im Frühjahr vielleicht nicht startet.
Benutzeravatar
Piaggiokarle
Praktikant
Praktikant
Beiträge: 49
Registriert: 20.07.2022 19:56
Motorrad: R45 (248) BJ 1981

Re: R45 Wiederbelebung

Beitrag von Piaggiokarle »

So Männer,

gerade sind wir dem Anlasserproblem auf den Grund gegangen und nach 2 Minuten hatten wir die Lösung: Es war ein Montagefehler. Wir hatten den Magnetschalter mit der Beschriftung des Gehäuses nach Innen montiert, somit war der Plus und Minuspol vertauscht. :wall: :wall: :wall:
D.h.auch wir haben einen veritablen Kurzschluß erzeugt, da wir ja das Pluskabel der Batterie mit dem Minuspol des Magnetschalters verbunden hatten. Der Magnetschalter wurde auch handwarm. Die Batterie ist uns zum Glück nicht um die Ohren geflogen. Nachdem wir unsere Dummheit korrigiert hatten funktioniert alles wie es soll, Magnetschalter rückt das Zahnrad aus und das Zahnrad dreht
:trink4:
Rock n`roll ain´t gonna die :musik:
Antworten