Problem portal.php

Hier könnt Ihr Eure Wünsche und Fehler an die Admins melden.
Antworten
Benutzeravatar
harriz
Newbee
Newbee
Beiträge: 9
Registriert: 22.02.2016 16:29
Motorrad: Simson S50 B1 (1979)
BMW R65 (1982)
Aprilia Pegaso 650 GA (1993)
Wohnort: Dresden

Problem portal.php

Beitrag von harriz »

Hallo Admins,
ich habe in meinem Browser einen Fehler bei der Anzeige des Portals (http://www.kleineboxer.de/forum/portal.php).
Wenn Ich den Link aufrufe kommt die Seite nicht und wird wieder auf die Seite "Forum" weitergeleitet.
Dies passiert nur wenn ich angemeldet bin. Offline kann ich die Seite mit bereingten Cookies besuchen.

Habe Browsercache, Cookies und Offsite-Websitedaten gelöscht - Problem bleibt bestehen.
Probleme traten beim Firefox wie dem Chrome auf.
Auch die Funktion "Alle Cookies des Boards löschen" hat nicht geholfen.

Hat noch jemand eine Idee, selbiges Problem?
Free Devils follow no Leader!
Benutzeravatar
Rote Rita
.
.
Beiträge: 3774
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Problem portal.php

Beitrag von Rote Rita »

Hallo Florian,

du hast völlig richtig beobachtet. Das Portal ist eher für Neulinge. Wenn du eingeloggt bist, kommst du nicht mehr rein!
Melde dich einfach ab, dann funktioniert der Link wieder. Hoffentlich reicht dir das?

Gruß Rainer
Jede Fahrt ist eine Probefahrt
Benutzeravatar
ssuchi
.
.
Beiträge: 869
Registriert: 02.03.2010 16:59
Motorrad: R65 Monolever und R1200R MÜ
Wohnort: 37083 Göttingen

Re: Problem portal.php

Beitrag von ssuchi »

Ich habe mal versucht die Rechte-Einstellung des Portals zu ändern, klappt es jetzt?
(Bei mir ja, aber da greifen wieder andere Rechte...)
Gruß, Stefan
Benutzeravatar
Rote Rita
.
.
Beiträge: 3774
Registriert: 14.09.2010 22:29
Motorrad: R100RS, R65, R25/3 Gespann
Wohnort: 13591 Berlin

Re: Problem portal.php

Beitrag von Rote Rita »

Hallo Stefan,

du bist ein Meister. Als ich Wilfried von dem Problem geschrieben habe, konnte er es nicht nachvollziehen. Jetzt klappt der Link.

Rainer
Jede Fahrt ist eine Probefahrt
Benutzeravatar
ssuchi
.
.
Beiträge: 869
Registriert: 02.03.2010 16:59
Motorrad: R65 Monolever und R1200R MÜ
Wohnort: 37083 Göttingen

Re: Problem portal.php

Beitrag von ssuchi »

Rote Rita hat geschrieben:Als ich Wilfried von dem Problem geschrieben habe, konnte er es nicht nachvollziehen.
Wilfried war als Forengründer in seinem ganz eigenen Rechte-Universum unterwegs. Prima wenn es jetzt für alle funktioniert. :)
Gruß, Stefan
Benutzeravatar
TOM der Badner
Prof. Forum
Prof. Forum
Beiträge: 568
Registriert: 06.04.2007 15:52
Motorrad: exR65 248, R1150R
Wohnort: Bruchsal-Untergrombach

Re: Problem portal.php

Beitrag von TOM der Badner »

Super,

bei mir funktioniert das jetzt auch. Danke Stefan. :zustimm:
Ich seh nicht aus wie Halle Berry. Aber es besteht die Möglichkeit, dass sie eines Tages aussieht wie ich.
Whoopie Goldberg
BildBildBild
Benutzeravatar
harriz
Newbee
Newbee
Beiträge: 9
Registriert: 22.02.2016 16:29
Motorrad: Simson S50 B1 (1979)
BMW R65 (1982)
Aprilia Pegaso 650 GA (1993)
Wohnort: Dresden

Re: Problem portal.php

Beitrag von harriz »

Vielen Dank Stefan, läuft !
Das Benutzer-Menü ist praktisch und ich finde diese Ansicht übersichtlicher.
Free Devils follow no Leader!
Antworten